How to remove python-pyatspi2 from Debian 9 (Stretch)