How to remove python-pyassimp from Debian 9 (Stretch)