How to install python-pyassimp on Debian 9 (Stretch)