How to install python-polled-camera on Debian 9 (Stretch)