How to install python-polib-doc on Debian 9 (Stretch)