How to remove python-plplot-qt from Debian 9 (Stretch)