How to install python-plplot-qt on Debian 9 (Stretch)