How to install python-plotly on Debian 9 (Stretch)