How to install python-peak.util.decorators on Debian 9 (Stretch)