How to remove python-pbalign from Debian 9 (Stretch)