How to install python-mpltoolkits.basemap-doc on Debian 9 (Stretch)