How to install python-mpltoolkits.basemap-data on Debian 9 (Stretch)