How to remove python-minimal from Debian 9 (Stretch)