How to install python-matplotlib-data on Debian 9 (Stretch)