How to install python-magics++ on Debian 9 (Stretch)