How to install python-ly-doc on Debian 9 (Stretch)