How to install python-logilab-constraint on Debian 9 (Stretch)