How to remove python-lldb-3.6 from Debian 9 (Stretch)