How to remove python-lldb-3.5 from Debian 9 (Stretch)