How to remove python-libxslt1 from Debian 9 (Stretch)