How to remove python-libvhdi from Debian 9 (Stretch)