How to install python-libvhdi on Debian 9 (Stretch)