How to install python-libpfm4 on Debian 9 (Stretch)