How to install python-libhamlib2 on Debian 9 (Stretch)