How to remove python-libfwsi from Debian 9 (Stretch)