How to install python-libfwsi on Debian 9 (Stretch)