How to install python-lazyarray on Debian 9 (Stretch)