How to install python-itsdangerous on Debian 9 (Stretch)