How to remove python-imposm from Debian 9 (Stretch)