How to install python-html5lib-whl on Debian 9 (Stretch)