How to remove python-gssapi from Debian 9 (Stretch)