How to install python-flufl.lock-doc on Debian 9 (Stretch)