How to install python-flufl.enum on Debian 9 (Stretch)