How to remove python-flickrapi from Debian 9 (Stretch)