How to install python-flickrapi on Debian 9 (Stretch)