How to install python-flask-migrate on Debian 9 (Stretch)