How to install python-flask-api-common on Debian 9 (Stretch)