How to remove python-envisage from Debian 9 (Stretch)