How to remove python-django-compat from Debian 9 (Stretch)