How to install python-diagnostic-msgs on Debian 9 (Stretch)