How to remove python-darts.lib.utils.lru from Debian 9 (Stretch)