How to remove python-darts.lib.utils.lru-doc from Debian 9 (Stretch)