How to remove python-cutadapt from Debian 9 (Stretch)