How to install python-coverage-dbg on Debian 9 (Stretch)