How to remove python-contextlib2 from Debian 9 (Stretch)