How to install python-congressclient-doc on Debian 9 (Stretch)