How to install python-cogent-doc on Debian 9 (Stretch)