How to remove python-breadability from Debian 9 (Stretch)