How to install python-backup2swift on Debian 9 (Stretch)