How to install python-amqplib-doc on Debian 9 (Stretch)